How to install the Ruby Gem ruby-appraiser with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
ruby-appraiser

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'ruby-appraiser', '~> 1.0.3'