How to install the Ruby Gem rgss3_default_scripts with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
rgss3_default_scripts

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'rgss3_default_scripts', '~> 1.0.2'