How to install the Ruby Gem rendering_engine with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
rendering_engine

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'rendering_engine', '~> 0.2.0'