How to install the Ruby Gem params_validator with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
params_validator

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'params_validator', '~> 0.3.1'