How to install the Ruby Gem outbox-bandwidth with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
outbox-bandwidth

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'outbox-bandwidth', '~> 0.4.1'