How to install the Ruby Gem multiterm with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
multiterm

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'multiterm', '~> 0.0.5'