How to install the Ruby Gem multi_db with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
multi_db

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'multi_db', '~> 0.3.1'