How to install the Ruby Gem itsdangerousr with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
itsdangerousr

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'itsdangerousr', '~> 1.0.0'