How to install the Ruby Gem i18n_sync with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
i18n_sync

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'i18n_sync', '~> 0.5.1'