How to install the Ruby Gem fpm-scriptable with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
fpm-scriptable

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'fpm-scriptable', '~> 1.0.4'