How to install the Ruby Gem dumptruck with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
dumptruck

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'dumptruck', '~> 0.1.7'