How to install the Ruby Gem cloudconvert with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
cloudconvert

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'cloudconvert', '~> 1.0.0'