How to install the Ruby Gem carrierwave_accessors with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
carrierwave_accessors

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'carrierwave_accessors', '~> 0.0.2'