How to install the Ruby Gem alertifyjs-rails with the Gemfile

By Where is my Ruby Gem

Ruby
Gem
Gemfile
alertifyjs-rails

Add the entry below to your Gemfile and run the "bundle install" command.

gem 'alertifyjs-rails', '~> 1.12.0'