How to fix "LoadError (cannot load such file -- twilip)"

By Where is my Ruby Gem

Ruby
Gem
twilip

Install the twilip gem using one of the two methods below.