How to fix "LoadError (cannot load such file -- slovom)"

By Where is my Ruby Gem

Ruby
Gem
slovom

Install the slovom gem using one of the two methods below.