How to fix "LoadError (cannot load such file -- pm_swipe_cells)"

By Where is my Ruby Gem

Ruby
Gem
pm_swipe_cells

Install the pm_swipe_cells gem using one of the two methods below.