How to fix "LoadError (cannot load such file -- LiteRGSS)"

By Where is my Ruby Gem

Ruby
Gem
LiteRGSS

Install the LiteRGSS gem using one of the two methods below.