How to fix "LoadError (cannot load such file -- fluent-query-sql)"

By Where is my Ruby Gem

Ruby
Gem
fluent-query-sql

Install the fluent-query-sql gem using one of the two methods below.