How to fix "LoadError (cannot load such file -- evolve_styleguide)"

By Where is my Ruby Gem

Ruby
Gem
evolve_styleguide

Install the evolve_styleguide gem using one of the two methods below.