How to fix "LoadError (cannot load such file -- effscraper)"

By Where is my Ruby Gem

Ruby
Gem
effscraper

Install the effscraper gem using one of the two methods below.