How to fix "LoadError (cannot load such file -- easymailer)"

By Where is my Ruby Gem

Ruby
Gem
easymailer

Install the easymailer gem using one of the two methods below.