How to fix "LoadError (cannot load such file -- blackrat_yaml_config)"

By Where is my Ruby Gem

Ruby
Gem
blackrat_yaml_config

Install the blackrat_yaml_config gem using one of the two methods below.