How to install the PHP package yii2-extended/yii2-export-policy-interface with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
yii2-extended/yii2-export-policy-interface

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require yii2-extended/yii2-export-policy-interface