How to install the PHP package yd/php-dns-validation with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
yd/php-dns-validation

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require yd/php-dns-validation