How to install the PHP package wikibase/data-model-services with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
wikibase/data-model-services

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require wikibase/data-model-services