How to install the PHP package vhrb/elastic-search with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
vhrb/elastic-search

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require vhrb/elastic-search