How to install the PHP package tmwk/transbank-soap-api-2 with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
tmwk/transbank-soap-api-2

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require tmwk/transbank-soap-api-2