How to install the PHP package shriker/laravel-vue-spa-tailwind with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
shriker/laravel-vue-spa-tailwind

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require shriker/laravel-vue-spa-tailwind