How to install the PHP package sheepy85/l5-localization with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
sheepy85/l5-localization

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require sheepy85/l5-localization