How to install the PHP package panix/wgt-leaflet with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
panix/wgt-leaflet

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require panix/wgt-leaflet