How to install the PHP package oat-sa/extension-itemqti-creator with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
oat-sa/extension-itemqti-creator

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require oat-sa/extension-itemqti-creator