How to install the PHP package linusshops/canadapost with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
linusshops/canadapost

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require linusshops/canadapost