How to install the PHP package lee-to/php-tochka-api-sdk with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
lee-to/php-tochka-api-sdk

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require lee-to/php-tochka-api-sdk