How to install the PHP package lamansky/random-password with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
lamansky/random-password

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require lamansky/random-password