How to install the PHP package lafacoder/yii2-materials with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
lafacoder/yii2-materials

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require lafacoder/yii2-materials