How to install the PHP package jwj/tools1.0 with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
jwj/tools1.0

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require jwj/tools1.0