How to install the PHP package internetrix/currency-converter with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
internetrix/currency-converter

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require internetrix/currency-converter