How to install the PHP package i3a/lumen-framework with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
i3a/lumen-framework

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require i3a/lumen-framework