How to install the PHP package helsingborg-stad/api-event-manager-integration from Packagist with Composer

By Where is my PHP package

PHP
Composer
Packagist
helsingborg-stad/api-event-manager-integration

Run the following command to install the package and its dependencies. The require command adds new packages to the composer.json file from the current directory.

composer require helsingborg-stad/api-event-manager-integration