How to install the PHP package go1/util_es with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
go1/util_es

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require go1/util_es