How to install the PHP package gap/open-route-filter with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
gap/open-route-filter

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require gap/open-route-filter