How to install the PHP package flsouto/htfield with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
flsouto/htfield

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require flsouto/htfield