How to install the PHP package drift/event-bus-bundle with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
drift/event-bus-bundle

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require drift/event-bus-bundle