How to install the PHP package dpodium/yii2-geoip-city-db with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
dpodium/yii2-geoip-city-db

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require dpodium/yii2-geoip-city-db