How to install the PHP package dpazuic/aits_student_enrollment with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
dpazuic/aits_student_enrollment

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require dpazuic/aits_student_enrollment