How to install the PHP package dmitry-ivanov/dark-sky-api with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
dmitry-ivanov/dark-sky-api

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require dmitry-ivanov/dark-sky-api