How to install the PHP package dhiraj/yii2-mediaelementasset with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
dhiraj/yii2-mediaelementasset

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require dhiraj/yii2-mediaelementasset