How to install the PHP package basic-app/js-tinymce with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
basic-app/js-tinymce

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require basic-app/js-tinymce