How to install the PHP package bartacus/bartacus with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
bartacus/bartacus

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require bartacus/bartacus